Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Kein Öldruck m20 (Technik und Reparaturen)

Eric65, Straubing, Mittwoch, 09. August 2017, 23:48 (vor 69 Tagen) @ RainerHH

Hallo zusammen,

als erstes muss ich sagen, niemals einen Motor sofort zu starten, wenn man vorher keinen Öldruck aufgebaut hat.

Nach dem Öffnen eines Motors, Revision oder gar Erstinbetriebnahme, nehme ich die Kerzen raus, schalte die Benzinpumpe ab (Sicherung raus) und klemm die Zündspule ab, dann geht nix kaputt. Nun den Motor mit dem Anlasser so lange drehen lassen, bis die Ölwarnlampe erlischt. Bei Motore nach Revision, wenn sie total leergelaufen sind, kann das auch mal Minuten dauern, besonders bei Motore die einen Ölkühler haben. (egal ob Haupt- oder Nebenstromölkühler, bevor das Öl im Kopf (M10, M30) oder beim Ölkühlerthermostaten (M20B25) ankommt und hier sitzt der Öldruckschalter mit Warnkontakt, muss erst der Kühler gefüllt und entlüftet werden.)

Als ich mal einen M102T nach Revision so aktiviert habe, (der M102T hat großen Ölkühler und die Ölversorgungsleitung zum Turbolader) hat das sage und schreibe 2 Minuten gedauert, bis Öldruck am Kopf und Lader anlag. Hätte ich den Motor gestartet, vielleicht auch noch viel Gas gegeben, wie es in "Fachwerkstätten" üblich ist, ... "gib mal ordentlich Gas, die Öllampe geht schon irgendwann aus...!", dann hat man die Pleuellager massiv vorgeschädigt und den Lader zu 100% getötet!

Also den Motor erst starten, wenn Öldruck da ist, niemals ohne und schon gar nicht laufen lassen, das überlebt kein Motor auch nur eine Minute. Zumal das bischen Restöl, das noch in den Lagern ist oder das man bei der Lagermontage draufgepinselt hat auch nur die "Notschmierung" darstellt, um den Motor ohne Last (Kerzen raus) mit dem Anlasser schadlos drehen zu können. Bei anliegendem Öldruck berühren sich in Hydrolagern die Kurbelwelle und die Mehrstofflagerschale NICHT. Ohne Öldruck schon, deshalb ensteht 90% des Verschleisses am Motor beim Kaltstart.

Normal saugen die Ölpumpen von selbst an, recht zügig sogar, kommt aber selbst nach 2 Minuten durchdrehen nichts an, muss man sich auf die Suche begeben, dann hat man an der Ölversorgung irgendwas falsch gemacht.

Gruß Eric


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum