Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

524 td Läuft nur auf Vollgas ! (Technik und Reparaturen)

shadowlinee28, Sonntag, 06. August 2017, 23:31 (vor 128 Tagen)

Hallo zusammen,
mein E28, 524 td, Bj. 1986, hat ca 12 ! Jahre gestanden.
Nach Einbau einer neuen Batterie und betätigen der Handpumpe sprang er auch, wenn auch widerwillig an.
Nur Gas geben ging nicht.
Nach mehrmaligem klopfen mit einem kleinen Hammer und betätigen des Gashebels drehte er nach einem weiteren Startversuch plötzlich bis an die Drehzahlgrenze !!!... aber wir haben ihn schnell genug wieder abgestellt.
Jetzt ist das Problem dass er direkt nach dem Starten hochdrehen will.
Die so genannte *OUT-Schraube* hatte ich schon raus. Ist aber durchlässig. Ich hatte eigentlich nur den Eindruck dass sie relativ trocken war.

Hat jemand eine Idee ?


Viele Grüße
Heiner

524 td Läuft nur auf Vollgas !

Holger524d @, Mittwoch, 09. August 2017, 18:21 (vor 125 Tagen) @ shadowlinee28

Hallo,

klingt nach verklebter Regelmechanik und/oder Flügelzellenpumpe in der VEP.
Außer mit Biodiesel zu spülen und die Soße eine Weile Einwirken lassen fällt mir jedoch nichts ein, wie man da ohne Demontage weiterkommen könnte :-(

MfG Holger

524 td Läuft nur auf Vollgas !

shadowlinee28, Mittwoch, 09. August 2017, 23:39 (vor 125 Tagen) @ Holger524d

Hallo Holger,
Danke für die Antwort.
Kommt man denn an die Regelmechanik ohne Ausbau der kompletten Pumpe irgendwie ran ?

Viele Grüße

Heiner

524 td Läuft nur auf Vollgas !

Holger524d @, Donnerstag, 10. August 2017, 20:56 (vor 124 Tagen) @ shadowlinee28

Hallo Heiner,

leider nicht. Die Pumpe zu zerlegen und vor allem wieder zusammenbauen ist nicht gerade ohne, aber möglich. Ich habe es jedoch auch noch nie gemacht. Eine gebrauchte Pumpe wäre auch eine Lösung. Die muss dann aber aus einem laufenden Motor frisch ausgebaut oder vor dem Einlagern gut konserviert worden sein.

MfG Holger

524 td Läuft nur auf Vollgas !

BMW-Franz, Nähe Ansbach bzw. Erlangen, Freitag, 11. August 2017, 02:00 (vor 123 Tagen) @ shadowlinee28

Ich kenne mich zwar mit der Einspritzpumpe nicht aus, aber wie schon jemand sagte, Biodiesel könnte wegen seiner Fettsäuremethylester Verharzungen wieder auflösen, wenn man das Zeug denn dorthin bringt, wo es wirken soll.
Ansonsten, auch das reine Spekulation, könnte man evtl. versuchen die Pumpe mit einem Heißluftföhn auf 60-70°C zu erhitzen. Könnte funktionieren!

524 td Läuft nur auf Vollgas !

shadowlinee28, Sonntag, 13. August 2017, 22:58 (vor 121 Tagen) @ BMW-Franz

Hallo,
Danke euch für die Tips.
Das mit dem Föhn hab ich schon probiert, leider kein Erfolg.
Das mit dem Biodiesel könnte ich noch nicht probieren: ich finde nirgendwo Biodiesel ! Hat hier in Münster wohl keiner mehr.
An die Pumpe trau ich mich noch nicht. Bin dankbar für weitere Tips!

Viele Grüße
Heiner

524 td Läuft nur auf Vollgas !

BMW 524td MM ⌂, 8724 Spielberg, Am Felde 9, Dienstag, 15. August 2017, 16:46 (vor 119 Tagen) @ shadowlinee28

Hatte ein ähnliches Problem nach langer Standzeit. Einspritzsystemreiniger (Tuneap) in den neuen Dieselfilter und dann schön an der Handpumpe pumpen. Bisschen einwirken lassen und starten probieren.

Avatar

524 td Läuft nur auf Vollgas !

520iPhilip @, Berlin, Dienstag, 15. August 2017, 20:55 (vor 119 Tagen) @ BMW 524td MM

Ich habe Liqui Moly Diesel Spühlung genommen und genau das selbe gemacht 50/50 mix mit Diesel und eine Woche einwirken lassen das zeug ist echt gut. Wen er dan vernünftig läuft noch mal pur durchlaufen lassen.

524 td Läuft nur auf Vollgas !

Holger524d @, Dienstag, 15. August 2017, 19:52 (vor 119 Tagen) @ shadowlinee28

Hallo,

die Besteuerung von Biodiesel (RME) wurde geändert und deshalb gibt es das wohl nicht mehr - wusste ich nicht.
Tunap Einspritzsystemreiniger wäre einen Versuch wert, wenn es drin ist am Besten die ESP erwärmen und gut einwirken lassen. Viel Erfolg.

MfG Holger

RSS-Feed dieser Diskussion
powered by my little forum