Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Motor (Technik und Reparaturen)

Timtim24, Donnerstag, 10. August 2017, 07:05 (vor 69 Tagen)

Hallo, bin neu hier und habe einen E 28 520i von 1983.Ich suche einen Motorspezialisten
im Saarland.

Motor

Konstantin09 @, Sachsen, Donnerstag, 10. August 2017, 12:53 (vor 69 Tagen) @ Timtim24

Was genau hast du denn für ein Problem oder willst du den Motor nur generalüberholen?

Motor

kiefer @, 66386 St. Ingbert /öfters auch Wiesbaden, Donnerstag, 10. August 2017, 21:16 (vor 68 Tagen) @ Timtim24

Hallo,
und Gruß aus St. Ingbert :-).
Erläutere mal Deine genauen Probleme...
Gruß,
Stefan

Motor

Timtim24, Freitag, 11. August 2017, 09:42 (vor 68 Tagen) @ kiefer
bearbeitet von Timtim24, Freitag, 11. August 2017, 09:51

Hallo, Konstantin 09 und Kiefer,
An meinem 520i E 28 habe ich die Bremsen hinten, den Zahnriemen,Keilriemen, alle Flter, Zündkerzen und Oel erneuert. Die Oldtimerabnahme ohne Beanstandung erhalten. Beim Fahren
stottert er ab ca. 3000 Touren und springt warm schlecht an. Ich muß lange orgeln dann kommen die Zylinder nach und nach. Kalt springt er fast direkt an. Bin aus Saarbrücken.

Motor

kiefer @, 66386 St. Ingbert /öfters auch Wiesbaden, Freitag, 11. August 2017, 11:01 (vor 68 Tagen) @ Timtim24

Hi,
"alle Filter gewechselt", also auch den Benzinfilter?
Bei Bedarf kann ich Dir auch mal gebrauchte Benzinpumpen leihen, um den Fehler ggf lokalisieren zu können.
Welche Art der Einspritzung ein 83er Modell hat weiss ich leider nicht... aber da meldet sich hoffentlich noch einer der üblichen Verdächtigen dazu mit spezifischen Fehlerquellen.
Je nachdem wo Du in SB wohnst: Bin heute gegen 15.30/16h unterwegs mit dem e28 von IGB nach SB-B'heim... falls mal sich mal treffen sollte ;-). Falls ja, drück mal ds Briefsymbol neben meinem nickname.
Bei Interesse: Haben hier in der Region so eine Art überschaubares Young-/Oldtimergrüppchen, mit e3, e9, e12, e24, e28, e30... treffen uns 3 oder 4 mal im Jahr zum Grillen oder für eine Ausfahrt.
Gruß,
Stefan

Motor

gyrospita @, Donnerstag, 31. August 2017, 10:06 (vor 48 Tagen) @ kiefer

Moin,

wenn er kalt gut anspringt, warm aber fast gar nicht, klingt das ein bisschen nach verklebten Einspritzdüsen. Mein '86er 520 zeigt das Verhalten nicht ganz so stark, aber ein bisschen. Die Düsen sind grade auf dem Weg zur "Düsenklinik"...

Motor

Timtim24, Mittwoch, 13. September 2017, 23:04 (vor 34 Tagen) @ gyrospita

Hallo aus dem Urlaub zurück.Mein Motor läuft super. Habe die schon laenger bestellte Benzinpumpe einbauen lassen. Dabei wurde festgestellt, daß der Schlauch pörös und brüchig war. Wagen läuft wie neu.
MFG

RSS-Feed dieser Diskussion
powered by my little forum