Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Wie ein Sack Nüsse... (Technik und Reparaturen)

Roboduck, Saturday, 06.08.2011, 17:49 (vor 4706 Tagen)

Hallo zusammen

Ich habe bei meinem 525i das Problem, dass der Motor extrem unruhig läuft und bräuchte bitte Eure Hilfe zur Fehlersuche.

Folgende Geschichte:
Ich habe den Wagen vor 1,5 Jahren gekauft, damals nur einen Ölwechsel gemacht und eine Probefahrt. Und getankt. Alles bestens.
Ca 2 Monate später habe ich ihn zur Hohlraumversiegelung gefahren, dabei hat er Gas kaum angenommen und ist kaum vorwärts gekommen. Aber für die 5km habe ich mir keine grossen Gedanken gemacht, und als ich ihn wieder abgeholt habe 2 Wochen später, war das auch wieder besser.

Jetzt habe ich ihn zugelassen, vorher habe ich die Bremsflüssigkeit getauscht und neue Räder, aber das wars dann auch.
Auf der Hinfahrt zur Zulassung ist er bereits stehen geblieben (bergauf), ich habe dann Benzin geholt, eingefüllt und bin dann weiter gefahren. Das ging dann (insgesamt ca 20min gestanden).
Auf dem Heimweg wieder stehen geblieben, hat wieder das Gas nicht angenommen sondern ist abgesoffen, als würde er kein Benzin bekommen. Habe ihn in die Werkstatt geschleppt mit dem Auftrag, Tauchgeber und Filter zu tauschen.
Sie haben Benzinpumpe und Filter getauscht, ausserdem gesagt dass der Tank unbedingt neu muss weil von innen völlig verrostet. Weil mir das bei denen zu teuer war (Tank: 540 Euro, arbeit nochmal 200), habe ich den Wagen heimgeschleppt, den Tank selbst getauscht und einen neuen Tauchgeber eingebaut. Ausserdem den Endtopf ersetzt da hinten durch.
Ergebnis: Wagen läuft wieder, aber völlig unruhig. Je mehr ich Gas gebe, desto heftiger schüttelt es das ganze Auto durch. Im Leerlauf, beim Hochdrehen im Stand, während der Fahrt: immer das gleiche Ergebnis. Ausser der Drehzahl (ab ca 4000 wirds besser) interessiert ihn nichts: ob kalt oder warm, völlig egal. Gang egal. Nur im Schubbetrieb läuft er sauber. Deshalb denke ich immer noch, dass es an der Benzinversorgung liegen muss. Aber da ich nicht mehr weiss, wo suchen (ich würde jetzt nochmal den Filter tauschen), hoffe ich auf bessere Ideen von Euch!

Danke schon jetzt!
Roboduck

Wie ein Sack Nüsse...

fritz H5S, 78166 Donaueschingen, Saturday, 06.08.2011, 17:53 (vor 4706 Tagen) @ Roboduck

Hallo

hast den Benzindruckregler auch schon getauscht?

frity

--
alles was du besitzt,besitzt irgendwann auch dich

Wie ein Sack Nüsse...

Roboduck, Saturday, 06.08.2011, 20:28 (vor 4706 Tagen) @ fritz H5S

Hi Fritz

Nein, den habe ich noch nicht getauscht.
Vielleicht sollte ich das auch mal machen...

Danke für den Tipp!

Tags:
Benzindruckregler

Avatar

Wie ein Sack Nüsse...

k27 ⌂, Kempen, Saturday, 06.08.2011, 22:57 (vor 4705 Tagen) @ Roboduck

Vielleicht erstmal den Kraftstoff-Druck messen...:-D :-D Manchmal besser als blindes Tauschen...
Falsch-Luft könnte hier auch noch etwas zu beitragen - auch ein defekter Temp-Fühler, der alles durcheinander bringen könnte, ist oft genug ein Verursacher solcher Defekte.......

LG

--
www.ihr-unfall.de (Wert/Unfall)-Youngtimerservice www.p-m-tec.de (spez.BMW)
--------------------------------------------------------

Wie ein Sack Nüsse...

M.S., Straubing-Bogen, Sunday, 07.08.2011, 10:41 (vor 4705 Tagen) @ Roboduck

Es kann eine Menge Rost im System sein. Nicht nur im Tank, auch den Leitungen und bis vor zu den Einspritzventilen. Auch die können festgehen nach langer Standzeit.

Bei den Heizungsbauern gibt es recht nette Druckanzeigen, die kann man dekorativ in der Vorlaufleitung verbauen, Eric macht das bei unseren Fahrzeugen recht gerne. Dann weiß man, dass der Sprit stimmt und der Regler tatsächlich was tut.

Dann würde ich dir raten, mal die Ventile auszubauen und reinigen zu lassen. Alternativ kannst du sie auch mal einzeln abstecken und so feststellen, ob's noch was reinläßt oder nicht... hilft allerdings fast nur bei Totalversagern.

Genausogut kann auch dein Zündsystem Probleme haben. Neue Kerzen rein, laufen lassen und dann raus und den Siff angucken. Dann sieht man schon, ob's der Sprit ist oder eine fehlende Zündung.

Einspritzleiste

woife, Sunday, 07.08.2011, 12:00 (vor 4705 Tagen) @ Roboduck
bearbeitet von woife, Sunday, 07.08.2011, 12:05

Ich weiß nicht wie langer dein 525i gestanden hat, aber wir hatten mal das Problem das in der Einspritzleiste soviel Dreck war das der Motor fast gar nicht mehr lief.

Wäre zumindest ein "günstiger" Fehler wenn es nur der Dreck ist. Dabei könnte man auch gleich die O-Ringe bei den Einspritzventielen tauschen, nach 30 Jahren schadet das nicht.

Ich würde sogar präventiv mal generell alle Schläuche, Dichtringe und Dichtungen des Kraftstoffsystems tauschen. Dürfte wohl alles 30 Jahre alt sein, das hinterläßt seine Spuren. Im ungünstigsten Fall kann dir der 525i sogar abrennen wenn etwas undicht wird und du merkst es nicht. Die Unterdruckschläuche vom Zündverteiler würde ich auch gleich noch mittauschen. Es ist nicht viel Geld und man hat auf Jahre wieder Ruhe ohne wegen eines 50Cent Artikels irgendwann wieder suchen zu müssen.

Hast du die Verteilerkappe und den Finger schon mal genauer angeschaut wie deren Zustand ist.

RSS-Feed dieser Diskussion

powered by my little forum