Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Doch kein Anlasser problem...... (Technik und Reparaturen)

locosnight, Wissembourg / Alsace, Saturday, 29.10.2011, 17:43 (vor 4614 Tagen)

salut,

habe euren rat in die tat ungesetzt und mir einen richtigen anlasser gekauft. 200€ plus 100€ pfand weil ich den alten nicht abgeben konnte. der war ja gebrochen. so....
also, wenn ich mein auto starten will gibt es einen lauten metallischen schlag. aber nur wenn er kalt ist. war er mal an, kommt das nicht mehr vor. er ist kalt ich starte es macht knall, ich drehe die zündung wieder zurück. versuche es nochmal und dann geht er an. würde ich bei ersten versuch denn zündschnüssel fest halten dann macht es knall alles steht für zwei sekunden und dann hörst du die kraft des anlassers und er springt an. die ganze zeit dachte ich es würde am anlasser liegen. aber jetzt habe ich einen versuch gemacht. er stand die ganze nacht drausen, also er ist kalt und dann macht er das hundert%tig, diesen knall. ich habe ihn den berg runterrollen lassen. und dann zündung an dritten gang rein und die kublung kommen lassen. also ohne anlasser. und siehe da, der knall kam auch und er hat stark abgebremst. dann das ganze nochmal und er ist ohne probleme angesprungen. ich habe ihn an meinen füßen gespürt. er war aber nicht ganz so laut wie mit dem anlasser.
so ich kann ihn jetzt den ganzen tag so oft anmachen wie ich will der knall kommt nicht. fahre rum stelle ihn drei stunden hin mache ihn ohne probleme an. nur ganz kalt darf er nicht sein. dann ist alles o.k..
so jetzt meine frage, hat einer von euch vielleicht eine idee woran das liegen kann???

grüße alex

Doch kein Anlasser problem......

Ratbaron, Saturday, 29.10.2011, 18:24 (vor 4614 Tagen) @ locosnight

wie startest du dein auto.
mit kupplung getreten oder im leerlauf ?

macht es einen unterschied?

Doch kein Anlasser problem......

locosnight, Wissembourg / Alsace, Saturday, 29.10.2011, 20:04 (vor 4613 Tagen) @ Ratbaron

nein macht keinen unterschied. habe auch schon beides probiert......
es hört sie an als ob irgendwas anschlägt, dann hört man den anlasser kämpfen und dann springt er an

Doch kein Anlasser problem......

M.S., Straubing-Bogen, Saturday, 29.10.2011, 18:43 (vor 4614 Tagen) @ locosnight

Mal ne ganz komische Vermutung... könnte deine Kurbelwelle bereits was abgekriegt haben?

Mach mal den 4.ten Gang rein, Handbremse und dann dreh mal vorne an der Kurbelwelle/Riemenscheibe/Generatormutter... kommt dann auch dieses Geräusch? Oder ungewöhnlich viel Spiel?

Ich kenne einen Diesel, der ist mit einer gebrochenen Kurbelwelle noch gefahren und nicht mal schlecht...

Doch kein Anlasser problem......

Ratbaron, Saturday, 29.10.2011, 18:57 (vor 4613 Tagen) @ M.S.

und zieh und wackel auch mal an der riemenscheibe, schau ob es da ein spiel hat ;)

Ja hier Ich Ich :)

woife, Saturday, 29.10.2011, 20:08 (vor 4613 Tagen) @ M.S.

Oder hat noch wer eine Dieselwelle gebrochen und ist weiter gefahren :-D

Wenn das Geräusch nur kalt auftritt, dann ist es aber keine gebrochene Welle. Die klappert permanent unter einer bestimmten Drehzahl. Es hört sich auch nicht an wie ein Knall, sondern etwa wie ein 2Massenschwung der sich langsam zerlegt, nur eben um einiges lauter. Ungefähr so laut das man bei 140 und offenem Schiebedach auf der Autobahn trotzdem noch merkt das sich die Substanz des Motors gerade erheblich verschlechtert. Soweit meine Praxiserfahrung. Zur Sicherheit aber einfach mal den Gang einlegen und vorne an der Kurbelwelle drehen, solange die sich nicht axial verschiebt paßt alles.

Nächster Ansatz, lass den mal kalt werden und versuch dann vorne die Kurbelwelle zu drehen.

...ich nicht.

Eric65, Straubing, Saturday, 29.10.2011, 22:56 (vor 4613 Tagen) @ woife

...ich hab auch die Vermutung, dass die Kurbelwelle was ab hat. Und zwar an der schwächsten Stelle: 7 Kurbelwellenlager, zwischen Zylinder sechs und Schwungflansch der KW. Der Motor selber läuft dann noch ruhig, da der Zündversatz aller Zylinder gleich ist, nur der Schwung macht sich selbständig. Das ist dann anders als bei einem KW-Bruch zwischen den Zylindern.

Mit Prüfen ist das auch sehr schwierig, da das Führungslager (müsste beim M21 das 6te sein) die KW noch vollständig axial führt. Man könnte den Defekt nur bei abgebautem Getriebe prüfen ... aber das muss bei krachenden Geräuschen im Schwung/Anlasserbereich sowieso jetzt endlich raus.

...also hatte ich doch Recht, da is mehr futsch!

Gruß Eric

RSS-Feed dieser Diskussion

powered by my little forum