Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

525e springt nicht an (Allgemein)

tenki, Dortmund, Sonntag, 04. März 2018, 17:08 (vor 107 Tagen)

Hallo zusammen,
seit etwa einer Woche springt mein 122ps eta plötzlich nicht mehr an. Er bekommt keinen sprit und keinen Zündfunken, und ich habe nun den Kurbelwellensensor in Verdacht. Leider hat der sensor bei meinem Modell keinen 3 poligen Stecker an dem ich wie im Reparaturleitfaden beschrieben ist messen könnte, sondern der Sensor ist direkt an die Diagnosebuchse geklemmt. An welchen Pinnen muss ich da messen?
Ich bin für jede Hilfe so wie weitere Ideen dankbar.

Avatar

Wenn Du...

e28ronny ⌂ @, Hannover, Sonntag, 04. März 2018, 19:40 (vor 107 Tagen) @ tenki

... den Positionsgeber meinst, zwischen PIN 8 und 10 messen (9 ist der Schirm)

--
Paradox ist, wenn man gegen die NSA meckert, jedoch bei Facebook, Twitter, Paypal, Instagram oder WhatsApp angemeldet ist.

Wenn Du...

M.S. @, Straubing-Bogen, Sonntag, 04. März 2018, 19:45 (vor 107 Tagen) @ e28ronny

... und der Positionsgeber ist exclusiv für Diagnosezwecke, den kannst du auch abzwicken und komplett entfernen. Das hat mit deiner Störung absolut nix zu tun.

Die beiden Sensoren sind an der Getriebeglocke, die beiden Stecker an der Stirnwand am Lüftungskasten Schott. Der schwarzen Gummi Blechwand... ;-)

Wenn Du...

tenki, Dortmund, Sonntag, 04. März 2018, 19:52 (vor 107 Tagen) @ M.S.

Danke für eure Antworten!
Habe leider nicht sehr viel Ahnung von Autos ich dachte, das sei der Sensor.
Werde morgen nachmittag nochmal schauen ob ich ihn finde:-D .
Danke

Avatar

So ist es ...

e28ronny ⌂ @, Hannover, Sonntag, 04. März 2018, 19:53 (vor 107 Tagen) @ M.S.

... und die beiden anderen Bezugsmarkengeber gehen direkt auf die DME. Wahrscheinlich wird hier einer die Grätsche gemacht haben ....;-)

--
Paradox ist, wenn man gegen die NSA meckert, jedoch bei Facebook, Twitter, Paypal, Instagram oder WhatsApp angemeldet ist.

So ist es ...

tenki, Dortmund, Sonntag, 04. März 2018, 19:56 (vor 107 Tagen) @ e28ronny

DME ist das relais ja?

So ist es ...

M.S. @, Straubing-Bogen, Sonntag, 04. März 2018, 20:03 (vor 107 Tagen) @ e28ronny

Jep, genau so wird es sein.

Man kann sie messen. Ganz simpel mit dem Ohmmeter/Multimeter.

950-970 Ohm ... und kein Quentchen mehr oder weniger. Das ist wörtlich zu nehmen.

Und nicht beide gleichzeitig öffnen/abstecken. Wer sie verwechselt, wird doppelt bestraft. Es gibt keinen Verwechslungsschutz.

So ist es ...

tenki, Dortmund, Sonntag, 04. März 2018, 20:08 (vor 107 Tagen) @ M.S.

Super vielen Dank euch schonmal.
werde mich morgen nochmal auf die Suche begeben.
an welcher stelle sitzt denn das DME Relais?

So ist es ...

tenki, Dortmund, Montag, 05. März 2018, 18:50 (vor 106 Tagen) @ tenki

Habe heute die beiden Bezugsmarkengeber ausgebaut und gereinigt danach ist der Wagen wieder angesprungen. Ob es nun wirklich daran lag weiß ich nicht.
Danke nochmal für die Hilfe!

So ist es ...

kiefer @, 66386 St. Ingbert /öfters auch Wiesbaden, Montag, 05. März 2018, 21:05 (vor 106 Tagen) @ tenki

Hi,
schieres Reinigen schafft im Regelfall keine Abhilfe. Belag und Partikel sind da stets reichlich drauf. Hast Du sie mal durchgemessen?
Bei mir waren deren falsche Werte die Ursache für das permanente Versagen unter Volllast, dabei Ausgehen, div vergebliche Startversuche und nach jeweils ca 15 Minuten sprang das Auto wieder an. Habe mir den Wolf gesucht, gib dazu auch reichlich Lesestoff hier :-D ...
Habe die beiden dann gegen 2 ausm Fundus ersetzt, deren Werte korrekt waren und seitdem keinerlei Probleme mehr gehabt.
Das Vertauschen/Falschstecken der beiden gleichaussehenden Bauteile hat keinerlei negative Konsequenz, ausser, dass der Wagen so nicht anspringen kann ;-).
Gruß,
Stefan

RSS-Feed dieser Diskussion
powered by my little forum