Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Motor startet erst beim 2. Versuch (Technik und Reparaturen)

Alvar, Schweiz, Friday, 20.01.2023, 14:25 (vor 14 Tagen)

Hallo zusammen

Seit ca. 1 Woche habe ich mit meinem e28 das Problem, dass der Motor erst beim 2. Versuch startet. Beim 1. Versuch gibt der Anlasser zwar ein Geräusch von sich, startet den Motor jedoch nicht. Beim 2. Versuch springt das Auto dann ohne Probleme an.

Aufgefallen ist mir, dass das nur passiert, wenn das Auto ein paar Stunden gestanden ist. Wenn ich das Auto z. B. nur 10 Minuten stehen lasse, springt er auch beim 1. Versuch an.

Muss ich hier von einem defekten Anlasser ausgehen? Batterie wurde vor ca. 2 Monaten ersetzt.

Liebe Grüsse
Alvar

Motor startet erst beim 2. Versuch

Lizard, Friday, 20.01.2023, 21:26 (vor 14 Tagen) @ Alvar

Was für ein Geräusch macht er denn? Etwa "Klack!" oder in dieser Art?
Dann würde das heissen, dass der Anlasser nicht ganz 100 ist und irgendwann den Geist ganz aufgibt.. ich bin aber mit diesem Problem auch schon eine zeitlang gefahren

Hallo zusammen

Seit ca. 1 Woche habe ich mit meinem e28 das Problem, dass der Motor erst beim 2. Versuch startet. Beim 1. Versuch gibt der Anlasser zwar ein Geräusch von sich, startet den Motor jedoch nicht. Beim 2. Versuch springt das Auto dann ohne Probleme an.

Aufgefallen ist mir, dass das nur passiert, wenn das Auto ein paar Stunden gestanden ist. Wenn ich das Auto z. B. nur 10 Minuten stehen lasse, springt er auch beim 1. Versuch an.

Muss ich hier von einem defekten Anlasser ausgehen? Batterie wurde vor ca. 2 Monaten ersetzt.

Liebe Grüsse
Alvar

Motor startet erst beim 2. Versuch

Eric65, Straubing, Saturday, 21.01.2023, 10:30 (vor 13 Tagen) @ Lizard

Hallo Alvar,

wenn der Anlasser beim ersten Startversuch nur klackt, aber nicht anläuft und den Motor durchdreht, dann ist der Magnetschalter verzundert/oxidiert. Am Besten ist es, den Anlasser dann komplett gegen einen Neuen zu tauschen, wenn es noch der Originale ist. Nur den Magnetschalter zu tauschen geht auch, würde ich aber nur bei einem Teil machen, das noch keine 10 Jahre auf dem Buckel hat. Die "Originalen" können schon bis zu 40 Jahre alt sein, da lohnt reparieren nicht mehr...:-P

Gruß Eric

P.S.: Eine Option bei einem Anlassertausch wäre, auf eine modernere Version umzurüsten. Das wäre ein Getriebeanlasser aus E32/E34 mit M30 Motor. Die sind kleiner, leichter, kräftiger und vor allen Dingen leichter einzubauen da kleiner! :-) .... billiger sind sie auch noch, wenn man sie sich im Aftermarket besorgt! :-D

http://de.bmwfans.info/parts-catalog/E32/Europe/735i-M30/browse/engine_electrical_syste...

https://www.ebay.de/sch/i.html?_from=R40&_trksid=p2380057.m570.l1313&_nkw=12411...


... 0ben 1,1 KW E28,unten 1,7 KW E32

[image]

Motor startet erst beim 2. Versuch

Alvar, Schweiz, Saturday, 21.01.2023, 10:39 (vor 13 Tagen) @ Eric65

Hallo Eric

Das Klack-Geräusch würde ich erkennen. Es hört sich eher so an, als würde der Anlasser ins Leere drehen.
Sehr wahrscheinlich gibt mein Anlasser bald den Geist auf.

Lg
Alvar

Motor startet erst beim 2. Versuch

Alvar, Schweiz, Saturday, 21.01.2023, 10:35 (vor 13 Tagen) @ Lizard

Hi

Nein, das „Klack“-Geräusch macht der nicht. Es hört sich so an, als ob der Anlasser ins Leere drehen würde..

LG Alvar

Motor startet erst beim 2. Versuch

M-CSI, Saturday, 21.01.2023, 11:31 (vor 13 Tagen) @ Alvar

Hi

Nein, das „Klack“-Geräusch macht der nicht. Es hört sich so an, als ob der Anlasser ins Leere drehen würde..

LG Alvar

Hallo Alvar

Hier sieht man wieder, dass eine gute Beschreibung nicht unnötig ist :-)
In diesem Fall gibt es wieder verschiedene Möglichkeiten. Entweder rückt das Ritzel vom Anlasser nicht weit genug ein, so dass die Zahnräder nicht an die Schwungscheibe kommen, oder die Schwungscheibe hat an den Zähnen starke Abnutzung an einer Stelle. In beiden Fällen dreht der Anlasser dann leer durch.

Gruß Siggi

Motor startet erst beim 2. Versuch

Bernd535, Saturday, 21.01.2023, 19:53 (vor 13 Tagen) @ M-CSI

Hi

Nein, das „Klack“-Geräusch macht der nicht. Es hört sich so an, als ob der Anlasser ins Leere drehen würde..

LG Alvar


Hallo Alvar

Hier sieht man wieder, dass eine gute Beschreibung nicht unnötig ist :-)
In diesem Fall gibt es wieder verschiedene Möglichkeiten. Entweder rückt das Ritzel vom Anlasser nicht weit genug ein, so dass die Zahnräder nicht an die Schwungscheibe kommen, oder die Schwungscheibe hat an den Zähnen starke Abnutzung an einer Stelle. In beiden Fällen dreht der Anlasser dann leer durch.

Gruß Siggi

Oder der Magnetschalter funktioniert nicht mehr richtig und schiebt das Ritzel nicht mehr nach vorne..Dann dreht er auch ins leere..
Gruß Bernd

RSS-Feed dieser Diskussion

powered by my little forum