Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages
Avatar

Lagerschaden? (Allgemein)

Hendrik @, Monday, 26.02.2024, 12:10 (vor 50 Tagen)

Guten Morgen,
Nach meinem Turboschaden, hatte ich mir einen werksneuen M21 aus Österreich besorgt, dieser ist nun verbaut, Öl, Filter Riemen wurde alles gewechselt.

Allerdings macht der Motor Klicker Geräusche und es ist ein leichtes Poltern wahrzunehmen, bei dem Tickern dachte ich zuerst es seien die Ventile, habe diese Überprüft, drei hatten zuviel spiel, der Rest ist sogar unter 0,3mm eingestellt gewesen ( sollte man das auch auf 0,3 korrigieren?).
Davon ging das Geräusch auch nicht weg.

Meine Vermutung und was es hoffentlich nicht ist wäre ein Lagerschaden, ist das möglich an einem Motor der noch nie lief?

Anbei ein Video vom Geräusch, am deutlichsten ist es aus dem Innenraum wahrzunehmen.

https://youtube.com/shorts/drbsfzx98Aw?si=WPnKL4Ub3z-bmAaK

Tags:
poltern, 524, lagerschaden, m21, klappern, klackern, ticken

Lagerschaden?

gustav, Nord - Hessen, Monday, 26.02.2024, 19:06 (vor 50 Tagen) @ Hendrik

Guten Morgen,
Nach meinem Turboschaden, hatte ich mir einen werksneuen M21 aus Österreich besorgt, dieser ist nun verbaut, Öl, Filter Riemen wurde alles gewechselt.

Allerdings macht der Motor Klicker Geräusche und es ist ein leichtes Poltern wahrzunehmen, bei dem Tickern dachte ich zuerst es seien die Ventile, habe diese Überprüft, drei hatten zuviel spiel, der Rest ist sogar unter 0,3mm eingestellt gewesen ( sollte man das auch auf 0,3 korrigieren?).
Davon ging das Geräusch auch nicht weg.

Meine Vermutung und was es hoffentlich nicht ist wäre ein Lagerschaden, ist das möglich an einem Motor der noch nie lief?

Anbei ein Video vom Geräusch, am deutlichsten ist es aus dem Innenraum wahrzunehmen.

https://youtube.com/shorts/drbsfzx98Aw?si=WPnKL4Ub3z-bmAaK

Hi Hendrik, ....also ich fahr zwar keinen Diesel, aber für mich hört sich so halt ein Diesel an. Ich finds nicht ungewöhnlich. Hab aber auch kein Fachwissen zum Heizoelmaserati. Hmmmm??
Gruß Gustav

--
gustav

Avatar

Lagerschaden?

Hendrik @, Monday, 26.02.2024, 19:19 (vor 50 Tagen) @ gustav
bearbeitet von Hendrik, Monday, 26.02.2024, 19:57

Guten Abend Gustav,
Definitiv nicht normal, mit steigender Drehzahl klickert es lauter, generell nagelt er ziemlich laut nach meinem Befinden.

Steuerzeiten habe ich mehrfach überprüft, kann das mit dem Förderbeginn Zusammenhängen?

Hier mal der alte Motorlauf zum Vergleich
https://youtube.com/shorts/0BalvO38AuU?si=D6utLf6hAbMyNFm5


Innenaufnahme live ist das ticken deutlich wahrnehmbarer.

https://youtu.be/pioOjS-NoYQ?si=gJbIgNXiuRTWBxI3

Lagerschaden?

Stoagar, Ostallgäu, Monday, 26.02.2024, 20:24 (vor 50 Tagen) @ Hendrik

Guten Abend Gustav,
Definitiv nicht normal, mit steigender Drehzahl klickert es lauter, generell nagelt er ziemlich laut nach meinem Befinden.

Steuerzeiten habe ich mehrfach überprüft, kann das mit dem Förderbeginn Zusammenhängen?

Hier mal der alte Motorlauf zum Vergleich
https://youtube.com/shorts/0BalvO38AuU?si=D6utLf6hAbMyNFm5


Innenaufnahme live ist das ticken deutlich wahrnehmbarer.

https://youtu.be/pioOjS-NoYQ?si=gJbIgNXiuRTWBxI3

Servus,

der hat eine ziemlich harten Lauf.
Ich würde mal den Förderbeginn prüfen, denke er viel zu früh.
Wie startet er?
Wird es besser wenn er warm ist?

Gruß Robert

Avatar

Lagerschaden?

Hendrik @, Tuesday, 27.02.2024, 08:52 (vor 50 Tagen) @ Stoagar

Guten Morgen,

Anspringen tut er sowohl warm und kalt beim ersten Schlüsseldreh, habe den Dieselfilter getauscht gegen einen vom e34 ohne Pumpe, deshalb läuft er auf dem Video noch so rumpelig.

Eine Messuhr zum Beginn einstellen ist unterwegs und sollte die Tage ankommen.

Avatar

Lagerschaden?

spike, Norddeutschland, Tuesday, 27.02.2024, 13:48 (vor 49 Tagen) @ Hendrik

...wie Robert schon anmerkte, auch ich finde, daß er sehr hart läuft(für einen BMW).
Lagergeräusche sind anders. Die Innenraumaufnahme taugt nicht zur Diagnose.
Ich meine, daß das aus dem Bereich Einspritzung/Verbrennung kommt.
M.E. sollte man dem Motor erstmal ein Einlaufen/Einfahren gönnen und dann weiterschauen.
Möglicherweise ist auch die lange Standzeit anfangs nicht von Vorteil, allerdings sollte sich das schon nach einiger Zeit normalisieren.
Bei den Dieseln habe ich sowieso den Eindruck, daß die Streuung bei den Laufgeräuschen sehr breit ist.
Da gibt es welche, die laufen wie Benziner. Andere hätte ich schon beim Neuwagenkauf direkt beim Händler auf dem Hof gelassen.
gruß
thomas

Avatar

Lagerschaden?

Hendrik @, Tuesday, 27.02.2024, 18:16 (vor 49 Tagen) @ spike

Guten Abend Thomas,

Ja der Unterschied zur Laufruhe des Vorgängers ist krass, ich denke auch dass es die Einstellung der Pumpe ist, diese Werde ich die Tage Überprüfen, sowie nochmals den Riemen einstellen.

Auf den Innenaufnahmen ist es nur ganz leise wahrzunehmen, in der Realität ist es deutlich lauter und sehr gut wahrnehmbar.

Gruß Hendrik

Avatar

Kein Lagerschaden.

Hendrik @, Thursday, 29.02.2024, 20:15 (vor 47 Tagen) @ Hendrik

Habe nun nochmal die Steuerzeiten und den Förderbeginn überprüft.

Steuerzeiten waren minimal verstellt, ich denke daher die Tickergeräusche und wenn ich meiner Messuhr trauen kann, lag beim ersten messen bei 0.80 und beim zweiten bei 0.89mm, ich habe die Pumpe soweit auf spät gedreht wie es ging, allerdings konnte ich sie nur auf 0.75mm drehen, mehr ging einfach nicht, ist das normal, liegt das an den starren Kraftstoffleitungen?

Vom Loch her ginge es noch weiter. Leider hat die Messuhr nach minimalem Bodenkontakt den Geist aufgegeben, sodass mir eine Abschlussmessung leider verwehrt wurde.

Er läuft jetzt aber deutlich ruhiger und das Klappern ist weg.

Gibt es noch einen Besseren Weg den Förderbeginn einzustellen, als die Pumpe zu verdrehen? Dadurch gebe ich dich stress auf die Leitungen oder nicht?

MfG
Hendrik

Kein Lagerschaden.

Stoagar, Ostallgäu, Monday, 04.03.2024, 22:19 (vor 43 Tagen) @ Hendrik

Habe nun nochmal die Steuerzeiten und den Förderbeginn überprüft.

Steuerzeiten waren minimal verstellt, ich denke daher die Tickergeräusche und wenn ich meiner Messuhr trauen kann, lag beim ersten messen bei 0.80 und beim zweiten bei 0.89mm, ich habe die Pumpe soweit auf spät gedreht wie es ging, allerdings konnte ich sie nur auf 0.75mm drehen, mehr ging einfach nicht, ist das normal, liegt das an den starren Kraftstoffleitungen?

Vom Loch her ginge es noch weiter. Leider hat die Messuhr nach minimalem Bodenkontakt den Geist aufgegeben, sodass mir eine Abschlussmessung leider verwehrt wurde.

Er läuft jetzt aber deutlich ruhiger und das Klappern ist weg.

Gibt es noch einen Besseren Weg den Förderbeginn einzustellen, als die Pumpe zu verdrehen? Dadurch gebe ich dich stress auf die Leitungen oder nicht?

MfG
Hendrik

Servus,

mit 0,75mm passt der FB ziemlich genau.
im WHB steht 0,74mm +- 0,02mm hub bei OT.
wenn du den FB verstellen willst, solltest du alle Leitungen etwas lösen, dann kannst du sie auch leichter verdrehen.
beim FB messen immer in Laufrichtung drehen.

Aber wenn er sauber läuft würd ich nichts mehr machen.

Gruß Robert

RSS-Feed dieser Diskussion

powered by my little forum