Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Suche Kleinteile oder die passenden Namen dafür (Allgemein)

Dennis-Marc @, München, Samstag, 02.11.2019, 14:14 (vor 245 Tagen)

Bei meinem Bremsflüssigkeitsbehälter fehlt wohl eine Plastik Schutzkappe oder sowas, ich sehe die auch im Teilekatalog nicht.

[image]

Desweiteren suche ich eine Bremslichtfassung, ist mir noch nie aufgefallen dass da so viel Wasser drin schwankt, wohl schon sehr lange. (Bin mal in geistiger Umnachtung mitm Getränkekasten gegen das Rücklicht gerannt).

[image]

Und das kleine Steuergerät für die SWRA, das große aus dem Sicherungskasten hatte ich gekauft, tut sich aber nichts.

[image][/url


Ich gebe zu ich habe noch ned bei Ebay geguckt.... Vor allem weiß ich beim oberen nicht nach was.


BTW. Nachdem bei meinem Pfeba 185 Spoiler noch die Abdeckung für den Abschlepphaken draußen ist, sieht ja wirklich gruselig aus, ich glaube ich würde einfach eine große Rolle von Tesafilm in Wagenfarbe lackieren und dort drüber kleben, angeblich fehlen die ja bei vielen. Zwar gebastelt aber bestimmt hübscher als ohne.

Gruß

Avatar

Kaufen ist der beste Weg ...

e28ronny ⌂ @, Hannover, Samstag, 02.11.2019, 18:54 (vor 245 Tagen) @ Dennis-Marc

... gebraucht lohnt sich das nicht.

1. Verschluss mit Warnschalter # 34321120841
2. Lampenfassung # 63211369270 oder 34321369306
3. Teilenummer steht auf dem Steuergerät ( ist von HELLA ).

Ist doch nicht schwer - oder ?

--
Paradox ist, wenn man gegen die NSA meckert, jedoch bei Facebook, Twitter, Paypal, Instagram oder WhatsApp angemeldet ist.

Ja-Ne is klar....

Dennis-Marc @, München, Sonntag, 03.11.2019, 12:08 (vor 244 Tagen) @ e28ronny

... gebraucht lohnt sich das nicht.

1. Verschluss mit Warnschalter # 34321120841
2. Lampenfassung # 63211369270 oder 34321369306
3. Teilenummer steht auf dem Steuergerät ( ist von HELLA ).

Ist doch nicht schwer - oder ?

Danke Ronny,

ich habe es halt einfach wieder nicht kapiert, Schrauber meinte zu mir beim Ausgleichsbehälter, fehlt meine durchsichtige Plastikkappe, ich habe es mir dann vorgestellt wie so eine Deo-Rasierschaumdose wo halt so eine Glocke drüber ist, habe ich dann im Teilekatalog aber ned gesehen, deswegen gleichmal allgemein hier blöd gefragt, gibt wohl so ein Ding garned.

Suche Kleinteile oder die passenden Namen dafür

fritz H5S @, 78166 Donaueschingen, Samstag, 16.11.2019, 08:22 (vor 232 Tagen) @ Dennis-Marc

hast ne PN

--
alles was du besitzt,besitzt irgendwann auch dich

Suche Kleinteile oder die passenden Namen dafür

Dennis-Marc @, München, Samstag, 23.11.2019, 19:12 (vor 224 Tagen) @ fritz H5S

hast ne PN

Du hattest auch eine, wohl wieder unter gegangen in der Bordmail....

Suche Kleinteile oder die passenden Namen dafür

Ralf525ea, Langenfeld, Samstag, 14.12.2019, 15:11 (vor 203 Tagen) @ Dennis-Marc

Und das kleine Steuergerät für die SWRA, das große aus dem Sicherungskasten hatte ich gekauft, tut sich aber nichts.

[image][/url


Ich habe noch 2 von den Steuergeräten der SWRA :-)
Solltest du noch ein brauchen melde dich mal unter cabrioralf ( @ ) web.de
mfg
Ralf

--
[image]

Suche Kleinteile oder die passenden Namen dafür

Dennis-Marc @, München, Samstag, 14.12.2019, 18:53 (vor 203 Tagen) @ M.S.

Habe ich dir doch schon vor 279 Tagen geschrieben, kein Rost :-)

Problem mit SWRA (Allgemein)
Dennis-Marc @, München, Montag, 11.03.2019, 03:30 (vor 279 Tagen) @ M.S.

GRMPF.... Da war der Michel aber zu Faul zum lesen.:-D

Falls andere auch zu faul waren oder ich es zu blöd umschrieben habe.

Ich habe die Motoren erst vor 2 Wochen eingebaut, nichts mit Rost an der Welle.

Auto habe ich seit 5 Jahren, ohne SWRA, vor mir war des arme Ding 16 Jahre lang abgemeldet, keine Ahnung wann die original SWRA verschwand, die Kabel,Relais,Steuergeräte lagen noch drin.

Nun hatte ich die Motoren (kaum gebraucht,lange gelagert und getestet) von einem Ehrenmann aus dem 02-Forum gekauft, vor 2 Wochen angesteckt und es funktionierte 1 mal.

:-D

Suche Kleinteile oder die passenden Namen dafür

M.S. @, Straubing-Bogen, Sonntag, 15.12.2019, 11:07 (vor 202 Tagen) @ Dennis-Marc

Habe ich dir doch schon vor 279 Tagen geschrieben, kein Rost :-)

Problem mit SWRA (Allgemein)
Dennis-Marc @, München, Montag, 11.03.2019, 03:30 (vor 279 Tagen) @ M.S.

GRMPF.... Da war der Michel aber zu Faul zum lesen.:-D

Falls andere auch zu faul waren oder ich es zu blöd umschrieben habe.

Ich habe die Motoren erst vor 2 Wochen eingebaut, nichts mit Rost an der Welle.

Auto habe ich seit 5 Jahren, ohne SWRA, vor mir war des arme Ding 16 Jahre lang abgemeldet, keine Ahnung wann die original SWRA verschwand, die Kabel,Relais,Steuergeräte lagen noch drin.

Nun hatte ich die Motoren (kaum gebraucht,lange gelagert und getestet) von einem Ehrenmann aus dem 02-Forum gekauft, vor 2 Wochen angesteckt und es funktionierte 1 mal.

:-D


OK.... 1 mal.

Dann war das Licht an und die Wasch Funktion vom Scheibenwischer wurde ausgelöst. Oder auch mit der TIP Funktion am Wisch Schalter? Hat er die TIP Funktion... es gibt nämlich welche mit und ohne.

Da es einmal funktioniert hat: mit dem Wischen wird eine Zeitschaltung ausgelöst. Eine erneute Aktivierung ist in aller Regel erst nach mehreren Minuten möglich. Eine Dauerfunktion oder Wiederauslösung innerhalb einer Minute ist völlig unmöglich ... zumindest bei neueren Teilen.

Die Steuergeräte am Waschbehälter sind häufig Totalschäden. Korrosion und meistens fällt die Platine aus dem Gehäuse raus... aber mit dem Vorteil, daß man Relais auch per Fingerdruck aktivieren kann. Dann kannst du wenigstens die Pumpen und die Motoren testen.

Du hast gesehen, daß die Steckverbinder der Motoren unterschiedlich sind? Einer ist Master, der andere Slave. Der mit den wenigeren Pins ist der Slave. Der wird nur mit Spannung versorgt und bekommt nur den Startimpuls sowie Versorgungsspannung. Intern läuft er solange wie sein Schaltwerk den Bewegungsvorgang versorgt... wie beim Scheibenwischer.
Der Master hat dann zusätzlich den Schaltbefehl für die Pumpen.

Suche Kleinteile oder die passenden Namen dafür

Dennis-Marc @, München, Sonntag, 15.12.2019, 16:47 (vor 202 Tagen) @ M.S.

OK.... 1 mal.

Dann war das Licht an und die Wasch Funktion vom Scheibenwischer wurde ausgelöst. Oder auch mit der TIP Funktion am Wisch Schalter? Hat er die TIP Funktion... es gibt nämlich welche mit und ohne.

Da es einmal funktioniert hat: mit dem Wischen wird eine Zeitschaltung ausgelöst. Eine erneute Aktivierung ist in aller Regel erst nach mehreren Minuten möglich. Eine Dauerfunktion oder Wiederauslösung innerhalb einer Minute ist völlig unmöglich ... zumindest bei neueren Teilen.

Die Steuergeräte am Waschbehälter sind häufig Totalschäden. Korrosion und meistens fällt die Platine aus dem Gehäuse raus... aber mit dem Vorteil, daß man Relais auch per Fingerdruck aktivieren kann. Dann kannst du wenigstens die Pumpen und die Motoren testen.

Du hast gesehen, daß die Steckverbinder der Motoren unterschiedlich sind? Einer ist Master, der andere Slave. Der mit den wenigeren Pins ist der Slave. Der wird nur mit Spannung versorgt und bekommt nur den Startimpuls sowie Versorgungsspannung. Intern läuft er solange wie sein Schaltwerk den Bewegungsvorgang versorgt... wie beim Scheibenwischer.
Der Master hat dann zusätzlich den Schaltbefehl für die Pumpen.

Moin Micha,

glaube das meißte hatten wir schon durch gekaut,ich habe wohl mit Tip-Funktion, falls du das Interval Ding meinst, hatte mir dann auch noch ein anderes Steuergerät für den Sicherungskasten besorgt, also das mit den 2 Pins weniger. Tut sich aber auch nichts.

Master-Slave habe ich gesehen, steht ja auch eh Rechts und Links auf den Motoren drauf.
(Einbauanleitung habe ich auch, falls jemand braucht Mail an mich).

Ich suche einfach mal auf günstig den Streuscheibengeber, unter 50.-
Eigentlich will ich auch keinen finden, weil wenn es dann wieder funktioniert muss ich mir noch die Spritzdüsen suchen :-)

Ich muss aber sagen, die Pumpen laufen, weiß nicht ob dann automatisch auch die Motoren angesteuert werden.

Gruß

https://e28-forum.lewonze.de/forum/index.php?id=284413

Beulinchen hält eh grad Winterschlaf, aber mal gucken, vielleicht nur bis Mittwoch von der Wetterlage her :-)

RSS-Feed dieser Diskussion
powered by my little forum