Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Doch kein Anlasser problem...... (Technik und Reparaturen)

locosnight, Wissembourg / Alsace, Saturday, 29.10.2011, 17:43 (vor 4611 Tagen)

salut,

habe euren rat in die tat ungesetzt und mir einen richtigen anlasser gekauft. 200€ plus 100€ pfand weil ich den alten nicht abgeben konnte. der war ja gebrochen. so....
also, wenn ich mein auto starten will gibt es einen lauten metallischen schlag. aber nur wenn er kalt ist. war er mal an, kommt das nicht mehr vor. er ist kalt ich starte es macht knall, ich drehe die zündung wieder zurück. versuche es nochmal und dann geht er an. würde ich bei ersten versuch denn zündschnüssel fest halten dann macht es knall alles steht für zwei sekunden und dann hörst du die kraft des anlassers und er springt an. die ganze zeit dachte ich es würde am anlasser liegen. aber jetzt habe ich einen versuch gemacht. er stand die ganze nacht drausen, also er ist kalt und dann macht er das hundert%tig, diesen knall. ich habe ihn den berg runterrollen lassen. und dann zündung an dritten gang rein und die kublung kommen lassen. also ohne anlasser. und siehe da, der knall kam auch und er hat stark abgebremst. dann das ganze nochmal und er ist ohne probleme angesprungen. ich habe ihn an meinen füßen gespürt. er war aber nicht ganz so laut wie mit dem anlasser.
so ich kann ihn jetzt den ganzen tag so oft anmachen wie ich will der knall kommt nicht. fahre rum stelle ihn drei stunden hin mache ihn ohne probleme an. nur ganz kalt darf er nicht sein. dann ist alles o.k..
so jetzt meine frage, hat einer von euch vielleicht eine idee woran das liegen kann???

grüße alex


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum