Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

ratloser Neuling (Allgemein)

M.S., Straubing-Bogen, Tuesday, 09.05.2023, 09:41 (vor 412 Tagen) @ Cartman

Hallo zusammen.
Ich bin hier nun seit geraumer Zeit stiller Mitleser und wollte mich nun, da ich aktuell etwas Hilfe gebrauchen könnte, auch mal vorstellen.
Zu mir und meinem Auto:
Ich bin 24 komme aus der Nähe Bielefeld und fahre einen 528i, EZ 1982, in Opalgrün.
Der Wagen fährt braucht aber etwas Liebe.
Aktuell lässt mich der unrunde Leerlauf etwas ratlos dastehen. Hab hier in den alten Beiträgen geblättert und die Tipps beherzigt.
Was bzgl. Motorlauf bereits gemacht wurde:
Zündkerzen und Kabel neu
Zündspule neu
Verteilerkappe und Läufer neu
Faltenbalg und andere poröse Schläuche im Ansaugtrakt neu
Mit Bremsenreiniger auf Falschluftjagd gegangen -> System ist dicht
Kühlmitteltemperatur-Sensor neu
ZLS hab ich auch geprüft.
Kurz nach der Runde Gefrierfach:

[image]

Nach Anschluss an 12V schließt er ziemlich schnell.

Zuletzt LMM und Drosselklappe gereinigt sowie Ventilspiel eingestellt.
Nach der letzten Aktion mit LMM, Drosselklappe und Ventilspiel läuft der Wagen zumindest die ersten Sekunden nach dem Starten halbwegs gut. Sonst musste man erst etwas Gas geben damit das Auto nicht ausging. Nach paar Sekunden bricht der fast runde Motorlauf (manchmal nur leichtes zucken der Drehzahlnadel bei ca. 1000rpm) wieder zusammen und der Motor fängt zwischen ca. 750 u. 800 das Sägen an. Das Auto wird dann regelrecht zum Schaukeln gebracht.
Laut Zündkerzenbild läuft der Motor zu fett. ZK 4 fällt etwas aus dem Raster:

[image]
[image]

Das Auto hat einen Nachrüst-Kat von HJS. Zusatzsteuergerät ist im Motorraum verbaut.
Mir fällt nicht mehr viel ein außer Defekte am Motorsteuergerät, LMM oder an den Komponenten der Kat-Nachrüstung. Kann man das rausfinden ohne für viel Geld auf gut Glück die Teile zu tauschen?
Ein neuer Endschalldämpfer ist auch bereits verbaut jedoch immer noch recht laut.
Werde daher bei Gelegenheit nochmal nach Undichtigkeiten gucken. Kann das was mit dem Motorlauf zutun haben? Oder ist es doch die Zündung?
Als ich bei laufendem Motor nacheinander die Zündkabel abgezogen habe war der Unterschied im Motorlauf nur minimal, fast nicht wahrnehmbar.

Über nen Rat was ich sinnigerweise als nächstes in Angriff nehmen sollte würd ich mich freuen. Bin grad etwas ratlos und dachte bevor ich für teures Geld anfange sämtliche Teile zu erneuern frag ich mal nach.

Gruß Lukas

Hallo Lukas,

dein 528i läuft sehr fett, das sieht man bestens an den Kerzen. Und er läuft unterschiedlich auf seinen Zylindern.

Es gibt somit ein Problem an den Einspritzdüsen, die liefern verschiedene Werte. Wenn man einen Prüfstand hat, kann man sich aus 20 Düsen einen Satz zusammenstellen ... oder man muss das machen lassen oder eben neu kaufen. Entweder das Stück original neu von Bosch zum Goldpreis oder auch von Bosch neu zum Taschengeldpreis... es gibt neue Reproduktionen von Bosch EV6 passend vom 528i-535i... und neu für 45 Euro das Stück.

Sägen kommt von zuviel Sprit im System. Und auch von Falschluft im Abgas, meist durch Zündaussetzer. Damit kommt weiter Sauerstoff rein und er fettet noch mehr an... ein sich selbst verstärkender Kreislauf... fett, fetter, noch viel fetter... bis er absäuft.

Das Steuergerät im Motorraum ist ein sehr schwerer Fehler. Es ist nicht wasserdicht. Prüfe den Stecker... ich sag nur Grünspan und Ende.

Zündkabel, Zündspule... original? Auf die Nummer geguckt und beachtet? Es gibt mindestens 6-10 Typen die völlig gleich aussehen und es eben nicht sind. Da kann man sich den Motor ganz ordentlich verhunzen...


Prüfe den Temperaturgeber. Wenn Kerzen so aussehen, haperts da dran. Kabelbruch, abgefressen von Mistviechern, abgesteckt, defekte Sensoren...

Viel Glück!


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum