Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Startprobleme beim warmen Motor (Allgemein)

Ralf518, Friday, 28.06.2024, 08:43 (vor 21 Tagen) @ Andreas535
bearbeitet von Ralf518, Friday, 28.06.2024, 08:53

Hallo Andreas,

es ist ein einzelnes, quaderförmiges Relais, der Bauart wie sie vielfach vorne im Sicherungskasten verbaut sind.Es sollte in der Nähe der Lenksäule auf der linken Seite sein. Es gibt dort allerdings weitere ähnliche Relais von beispielsweise der Komfortschaltung der elektrischen Fensterheber und so weiter. Du erkennst das richtige Relais aber leicht an den Kabelfarben der Zuleitung. Es sollten neben der Ansteuerung zwei dicke, schwarze und/oder schwarz-gelbe Kabel dabei sein. Der Anlasser hat für die Ansteuerung typischerweise ein schwarz-gelbes Kabel. Wenn ich mich recht erinnere, steckt das Relais sogar mit auf den Verbindungssteckern der Lenksäule zu den Lenkstockhebeln, bin da aber nicht mehr 100% sicher, eventuell aber auch mit beim Sonderaustattungsstecker. Es ist nur aufgesteckt, es kann also mal jemand beim basteln woanders hingesteckt haben, deswegen. Auf alle Fälle links neben der Lenksäule.

Viele Grüße
Ralf

Hallo Andreas,

wenn der Motor warm ist, der Wählhebel auf P/N steht und der Anlasser dreht NICHT, dann unbedingt ausmessen, ob am Anlasser-Magnetschalter der Startstrom ankommt. Kommt er an, ist der Anlasser teildefekt und funktioniert "betriebswarm" nicht, es hängt der Magnetschalter.

Kommt KEIN Strom am Anlassermagnetschalter an, kann es sein, dass die Anlasssperre des Automatikgetriebes hängt und den Stromkreis unterbricht. Automatikfahrzeuge haben einen Zusatzkabelbaum mit Unterbrecherrelais der an der Wählhebelkulisse mit dran hängt und bei eingelegtem Gang (R,D,3, 2, 1) unterbricht. Das Relais wird bei Fahrt immer angesteuert und fällt bei abgestelltem Motor zurück, wenn der Wählhebel auf P/N gestellt wird.

Dieses Relais könnte bei dir hängen und unterbricht dann betriebswarm dauerhaft den Anlassermagnetschalter. Abgekühlt fällt es dann wieder zurück und gibt den Anlasser wieder frei.

Relais tauschen und es könnt wieder alles problemlos funktionieren. Gestörte Relais hatte ich kürzlich auch und habe mir einen Wolf dabei gesucht, ... warm hat´s nicht mehr funktioniert. :-P

Gruß Eric

Danke euch für die Amtworten!
Das mit dem Überbrücken werde ich testen. Ich muss sowieso den Plastikrimg um das Schloss befestigen und dafür muss die Verkleidung ab.

Wo sitzt diese Relai? Ist das unterm Lichtschaltern und der Verkleidung in dem Kasten? Ich meine da mal welche gesehen zu haben.

Gruß


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum