Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages
Avatar

Lamdawert bei 0,75, CO Wert bei 8, Auspuff schwarz (Technik und Reparaturen)

Veliks @, Freitag, 03.06.2022, 21:13 (vor 33 Tagen) @ Bernd535

Servus zusammen,

so richtig läuft mein ETA noch immer nicht..
Es handelt sich um einen ETA aus 1986 mit KAT.

Nach verdammt vielen Reparaturen (Zuletzt Thermostat + Ventile einstellen) fährt er sich prinzipiell ganz okay, jedoch nicht so, wie er eigentlich fahren sollte.

Heute haben wir ihn an ein AU Gerät angeschlossen und meine Vermutung, dass er zu fett läuft, hat sich hier bekräftigt.


der Lambdawert liegt bei 0,75, der CO Wert bei 8, der Auspuff hinten ist schwarz und das Fzg riecht stark nach unverbranntem Kraftstoff.

Das Fahrzeug lief zu Beginn als ich ihn bekam gar nicht, dann sau schlecht, inzwischen läuft er "am besten" seit ich ihn habe

LLR, LMM , LL Steuergerät, Benzindruckregler, sämtliche Zündkerzen + Kabel + Verteiler etc, Kraftstoffpumpe + Vorförderpumpe, Temperaturzeitschalter, wurde alles getauscht.
Vor 2 Wochen wurde noch das Thermostat erneuert und das Ventilspiel eingestellt.

Habt ihr vielleicht noch eine Idee?

Danke und viele Grüße,

Felix


Hast du das Kaltstartventil mal geprüft ??
Nicht das das ständig Kraftstoff durch lässt...hatte sowas ähnliches mal bei meinem CSI...

Gruß Bernd

Hi Bernd!

Danke für deine Nachricht.
Das habe ich noch nicht in Betracht gezogen - tatsächlich habe ich auch das Gefühl , er läuft kalt besser als warm.
Gibt es eine Möglichkeit, das irgendwie zu testen?

LG


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum