Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Motor geht aus ohne Kühlmittelsensor (Allgemein)

christian_p, Friday, 17. May 2019, 17:15 (vor 4 Tagen) @ Eric65

Hallo zusammen,
heute habe ich bei warmen Motor mal den Kühlmittelsensor abgezogen und der Motor ist ausgegangen. Vielleicht ist das auch normal, ich dachte bei einem Test wegen eines anderen Fehlers ist der Motor nicht ausgegangen.
Kann jemand das bestätigen?
Danke
Christian

[image]


Hallo Christian,


... könnte das nicht nur einfach "Magerruckeln" sein? Während der Warmlaufphase findet bei der L-Jet eine Gemischanreicherung über das zentrale Kaltstartventil statt. Die ist wohl für den "runden" Lauf in der Kaltlaufphase verantwortlich, erreicht das Kühlmittel zeitgesteuert eine gewisse Mindesttemperatur, schaltet das autonome System die Anreicherung ab.

Eventuell läuft die L-Jet einfach zu mager. Das kann durch Verstellen der CO-Schraube am LMM geschehen sein oder einfach durch verschmutzte ESV, klemmenden Benzindruckregler, Dreck/Ablagerungen in Benzinleitungen, Pumpe oder Filter.

Bevor du jetzt wild Teile tauschst und irgendwo rumdrehst (wo man besser nix verstellt...), unbedingt an den CO-Tester hängen und CO messen! ... bis zu 2% darf er haben, unter 1% beginnt Magerlauf, unter 0,1% wird´s mit L-Jet brenzlig ... durchbrennende Kolben bei Dauer-Volllast!

Je nach Werkstatt können die das CO auch über den ganzen Motorlauf testen, vom Start weg, vom Kaltstart über die Warmlaufphase bis zur Betriebstemperatur, dann hast du Gewissheit, wo der Fehler zu suchen ist, alles andere ist Glaskugellesen. :-P

Gruß Eric


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum