Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Frage zur Schiebereglern Innenraumlüftung (Allgemein)

Christoph_DD @, Montag, 08.08.2022, 09:26 (vor 58 Tagen) @ CarLe

Der Neue hat eine Frage dazu. Mein 520i ist 3/87 Automatik, und ich habe das Gefühl das es bei mir egal ist welchen der 3 Schieber ich bewega da tut sich nichts. Ich finde auch wenn er Betriebstemperatur erreicht hat bläst es Wärme Luft ins Auto und die gesamte Mittelkonsole wird heiß

Die Schieberegler öffnen bzw. schliessen lediglich den entsprechenden Luftkanal. Funktionsfähigkeit lässt sich ja sehr leicht prüfen: Lüfter auf III stellen und die Regler bewegen, dann merkt man schon ob sie öffnen und schliessen.
Nur die Regler für oben und unten sind mit der Heizung verbunden, der mittlere liefert immer Aussenluft.

Deine Beschreibung lässt aber eher vermuten, dass das Heizungsventil eine Macke hat (Dichtung im Innern defekt) oder der Temperaturregler nicht tut.
Wird es auch im Fahrzeug warm, wenn der Temperaturregler voll auf kalt steht?

Ansonsten könnte auch noch ein Defekt am Heizungsfühler im Luftkanal eine Ursache sein (sitzt hinter der Mittelkonsole etwa auf Höhe des Radios. Mal die Suche bemühen, ich hatte da mal Bilder eingestellt.


Wie kann ich den Heizfühler, Temperaturregler und das Heizungsventil prüfen? In dem ich neue kaufe?
Deine Bilder habe ich schon gesehen. Daher habe ich auch nochmal gefragt. SORRY und Dankeschön

Einfache erste Prüfung Heizungsventil / Temperaturregler: Motorhaube öffnen, Zündung ein (Motor nicht starten). Dann den Temperaturregler nach "kalt" drehen bzw. Richtung warm. Es müsste ein leises Klicken vom Heizungsventil zu hören sein (das Ding ist quasi digital - es gibt nur auf und zu) Ist das der Fall scheint der Temperaturregler erstmal zu tun.
Wenn Du den Temperaturregler ganz nach links (kalt) gedreht hast, bläst es dann immer noch Sahara-Luft ins Fahrzeug (bei betriebswarmen Motor) ?
Wenn ja, dann bleibt wohl nichts anderes, als das Heizungsvetil auszubauen und zu prüfen, ob bei den inneren Dichtungen nichts gerissen etc. ist.

Damals bei mir war Ursache für permanent laufende Heizung eine gelöste Lötstelle am Temperaturfühler im Luftkanal. Der hat dem Regler einen eiskalten Innenraum vorgegaukelt :-D

Viel Erfolg!
Christoph


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum