Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Motor springt schlecht an und läuft unrund (Technik und Reparaturen)

M.Deromedi @, Sonntag, 01.12.2019, 14:51 (vor 13 Tagen) @ M.Deromedi

Ich habe mal wieder ein paar Stunden in der Werkstatt verbracht, um es vor weg zu nehmen leider ohne Erfolg.
Folgendes habe ich noch gemacht:

Druckverlustmessung an allen Zylinder, sind alle in Ordnung. Kompression liegt wie schon mal geschrieben bei 9 Bar.

Benzinpumpe ausgebaut und einzeln geprüft und direkt vorn an das Rail angeschlossen, der Motor läuft genauso schlecht.

Zündfunke nochmals geprüft aber der Zündfunke ist da.

Das Einspitzsignal geprüft, ist auch da. Hier fällt nur auf, dass bei den Schwankungen im Leerlauf das Signal an den Düsen fehlt aber sobad man Gas gibt ist das Signal stabil.

Alle Düsenstecker einzeln abgezogen um schauen bei welchem Zylinder sich der Motorlauf nicht verändert aber der Motorlauf wird bei jedem Zylinder schlechter.

Die Ansaugbrücke unter Nebel gesetzt um eine Falschluftleckage zu finden aber es kommt nirgends etwas raus.

Es ist einfach nichts zufinden und ich habe jetzt auch keine Idee mehr und bin kurz vor dem aufgeben. In etlichen Foren konnte ich auch nichts finden was ich noch prüfen kann. Wisst ihr welche Werte das Steuergerät von wem bekommt um das richtige Gemisch im Brennraum zu bilden?
Nach dem was ich weiß die Luftmenge, die Lufttemp, die Kühlwassertemp und den Einsprtizzeitpunkt.
Ist es vllt doch das Steuergerät!?

Danke schon mal für Eure Hilfe bis hierher!

--
Mit freundlichen Grüßen M.Deromedi


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum