Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

Blafasel (Allgemein)

Dennis-Marc @, München, Samstag, 03.10.2020, 09:11 (vor 22 Tagen) @ kiefer

Moin,

Öl + Ölfilter sind wie immer im April neu reingekommen und haben weniger als 1000 km gesehen, Luftfilter hat keine 2000 km gesehen bisher.
Die Kerzen könnte ich mal wieder neu machen, ansonsten fällt mir wartungstechnisch nix ein, was ich da vernachlässigt habe :-).
Naja, habe in Kürze Urlaub und gehe dann mal eine Stunde auf die Bahn und danach nochmals zu meiner freundlichen Prüfstelle.
Wartezeit hatte ich keine bei der Prüfung... und vor Ort war der Wagen auch geschätzte 10 Minuten am Laufen.
Da ich bzgl dem Abgasverhalten echt wenig Plan habe: Ein erhöhter CO Wert kann aber schon was mit einem nicht ausreichend aufgeheiztem Kat zu tun haben... oder?

Martin, fällt Dir (oder jemand anderem) ansonsten noch etwas ein zum Thema Leerlaufdrehzahl? Hat der eta ein Gedächtnis oder macht der auch Format C bei Batterieabklemmen?

Gruß & danke soweit,
Stefan

Ich weiß noch wie ich vor 3 Jahren beim TÜV stand, CO Wert viel zu hoch,davor hatte es nie jemand bemängelt.

Die meinten dann auch, evtl. noch nicht "Warm" genug, haben die dann brav noch eine Runde laufen lassen, obwohl ohne KAT und das stand auch groß auf dem Computer vom Prüfstand, 535i 218 ohne KAT, ich kenne mich ja leider auch nicht aus. Dann hieß es "ne, bringt leider nichts" aber da hinten ist eine kleine freie Werkstatt die auf alt-BMW spezialisiert ist.
Vielleicht kann der da Fix etwas an der CO-Schraube einstellen mit Augenzwinkern.

Nach langen Nörgeln meinerseits, hat er dann die Werte von einem Smart genommen und mich darauf hingewiesen,dass es zu 99% am LMM liegen würde, ich solle den bei Zeiten mal mit einen gebrauchten wechseln.

Habe ich gewechselt mit einem aus dem E34, für mich kein Unterschied beim Fahren, gleicher Spritverbrauch, nie Drehzahlschwankungen, springt gleich an.

TÜV vor einem Jahr, ich war in der kleinen Werkstatt weil auch die Impulsgeber gewechselt wurden und TÜV gleich drauf. AU Werte sollen sehr gut gewesen sein, nun weiß ich für mich natürlich nicht ob wieder geschummelt, damit er Recht hatte oder auch nicht. Weil sonst habe ich noch einen intakten LMM auf Halde liegen oder auch nicht :-)

Soll heißen TÜV meint obwohl ohne KAT fehlt evtl. die Betriebswärme allgemein oder die haben das Katlos übersehen.


Gruß von deiner Lenkradspange


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum