Die Euro 2 Aktion E12 und E28 IG für den Eta   |   Online-ETK   |   Online-ETK (modern)
Bild des Tages

525eta geht ab und zu nicht an !!!!! (Technik und Reparaturen)

NestoriusBIG, Wednesday, 26.10.2022, 05:40 (vor 105 Tagen) @ Eric65

Hi Eric,

vielen Dank! Dass der Magnetschalter eine Menge Strom zieht war mir nicht ganz bewusst...

Ich habe die ursprüngliche Leitung gefunden, auf den Anlasser gesteckt und der Motor springt an! Ich kann mir weniger und weniger erklären wie die Werkstatt die 7Volt am Anlasser diagnostiziert hat.

Jetzt konnte ich das Auto zumindest erstmal nach Hause fahren, er läuft aber überhaupt nicht mehr gut. Stottert im Leerlauf (bei kaltem Motor bis zum Stillstand) und hat während der Fahrt keine Leistung, kommt kaum auf 80kmh.

Ich finde zu diesen Symptomen keinen exakten Thread, daher hier die große Frage. Unter der Annahme, dass das schlagartig zusammen mit den fragwürdigen Anlassproblem (während der Inspektion) aufgetreten ist... Kann das eine Art Notlauf sein, bzw. die Motronic inaktiv? Ansonsten würde ich die Benzinzufuhr vermuten, die Luftzufuhr oder das bei der Abgasprüfung irgendwas verstellt oder nicht richtig zusammengebaut wurde, oder ein Sensor einen Kabelbruch hat. Auf den ersten Blick fällt mir nichts dergleichen auf. Einzige Sache ist, dass vorne am Kühler das Kabel vom rechten der 3 Sensoren (braunes Kabel) abgebrochen ist, was aber vorher schon der Fall war..
Wären das die richtigen Komponenten zu prüfen oder deutet das Fehlerbild offensichtlich auf etwas anderes hin?

Beste Grüße,

Nestor


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum